Gruppo di criteri risultante

Nota

Per Windows Vista® con Service Pack 1 (SP1) o versioni successive, nello snap-in Gruppo di criteri risultante non sono incluse tutte le impostazioni di Criteri di gruppo. Per visualizzare tutte le impostazioni dei criteri per un computer o un utente, utilizzare le opzioni Rapporti Criteri di gruppo o Modellazione Criteri di gruppo nella Console Gestione Criteri di gruppo oppure utilizzare lo strumento da riga di comando GPResult.

È possibile utilizzare lo snap-in Gruppo di criteri risultante per creare rapporti dettagliati sulle impostazioni dei criteri applicate in due modalità: modalità registrazione e modalità pianificazione. In modalità registrazione vengono visualizzate le impostazioni dei criteri applicate ai computer o agli utenti che hanno effettuato l'accesso. In modalità pianificazione vengono simulate le impostazioni dei criteri che verranno applicate a un computer o un utente. In alternativa, è possibile utilizzare la modalità pianificazione per controllare le impostazioni dei criteri assegnate per un computer non attualmente disponibile o un utente che non ha effettuato l'accesso. Per ulteriori informazioni sullo snap-in Gruppo di criteri risultante, vedere la pagina relativa all'utilizzo di tale snap-in all'indirizzo http://go.microsoft.com/fwlink/?LinkId=64781.

Ulteriori considerazioni
  • L'Editor Criteri di gruppo locali e lo snap-in Gruppo di criteri risultante sono disponibili in Windows Server 2008 R2 e in alcune versioni di Windows 7. Per ulteriori informazioni, visitare il sito Web all'indirizzo http://go.microsoft.com/fwlink/?LinkId=139815.