Criteri di sicurezza

Per informazioni sui criteri di sicurezza e le funzionalità di Windows a essi correlate, visitare il sito Web all'indirizzo http://go.microsoft.com/fwlink/?LinkId=69111.

Le funzionalità includono:

  • Criteri di gruppo

  • Impostazioni sicurezza

  • Analisi e configurazione della sicurezza

  • Modelli di sicurezza

  • Configurazione guidata impostazioni di sicurezza